#openstack-meeting: network_common_flow_classifier
Meeting started by igordcard at 14:00:01 UTC
(full logs).
Meeting summary
-
- https://wiki.openstack.org/wiki/Neutron/CommonFlowClassifier#Discussion_Topic_4_April_2017
(igordcard,
14:04:15)
- PoC status (igordcard, 14:04:37)
- https://review.openstack.org/#/c/445577/
(igordcard,
14:04:57)
- Live discussion of some of the spec's pending debates (igordcard, 14:16:13)
- https://review.openstack.org/#/c/333993/
(igordcard,
14:16:26)
- ACTION: igordcard to
investigate AND/OR/NOT modeling and potential issues (igordcard,
14:47:29)
- ACTION: igordcard to
talk about governance with ihar (igordcard,
14:59:22)
Meeting ended at 14:59:38 UTC
(full logs).
Action items
- igordcard to investigate AND/OR/NOT modeling and potential issues
- igordcard to talk about governance with ihar
Action items, by person
- igordcard
- igordcard to investigate AND/OR/NOT modeling and potential issues
- igordcard to talk about governance with ihar
People present (lines said)
- igordcard (94)
- davidsha (20)
- tmorin (14)
- reedip (9)
- bcafarel (4)
- openstack (3)
Generated by MeetBot 0.1.4.