#openstack-meeting: Networking

Meeting started by markmcclain at 21:02:06 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Network/Meetings (markmcclain, 21:02:27)

  1. Announcements (markmcclain, 21:02:35)
    1. No meeting Jan 30th (markmcclain, 21:02:48)
    2. No meeting Dec 30th (markmcclain, 21:03:18)
    3. https://launchpad.net/neutron/+milestone/icehouse-2 (markmcclain, 21:04:57)

  2. bugs (markmcclain, 21:06:03)
    1. https://bugs.launchpad.net/neutron/+bug/1253896 (markmcclain, 21:06:55)
    2. https://review.openstack.org/#/c/63641/ (markmcclain, 21:07:53)

  3. Nova Parity (markmcclain, 21:13:35)
  4. Tempest (markmcclain, 21:17:58)
  5. Open Discussion (markmcclain, 21:45:37)
    1. ACTION: markmcclain to reach out to mis-behaving 3rd party systems (markmcclain, 21:47:28)


Meeting ended at 22:01:04 UTC (full logs).

Action items

  1. markmcclain to reach out to mis-behaving 3rd party systems


Action items, by person

  1. markmcclain
    1. markmcclain to reach out to mis-behaving 3rd party systems


People present (lines said)

  1. markmcclain (86)
  2. salv-orlando (50)
  3. marun (26)
  4. beagles (15)
  5. dkehn (11)
  6. mlavalle (7)
  7. rossella_s (6)
  8. rkukura (4)
  9. openstack (3)
  10. irenab (3)
  11. amotoki (2)
  12. uvirtbot (1)


Generated by MeetBot 0.1.4.