#openstack-meeting: Networking FWaaS

Meeting started by SumitNaiksatam at 18:02:12 UTC (full logs).

Meeting summary

  1. FWaaS tempest tests (SumitNaiksatam, 18:03:36)
    1. https://review.openstack.org/#/c/64362/ (SumitNaiksatam, 18:03:43)
    2. http://lists.openstack.org/pipermail/openstack-infra/2013-December/000579.html (SumitNaiksatam, 18:08:16)
    3. http://lists.openstack.org/pipermail/openstack-infra/2013-December/000586.html (SumitNaiksatam, 18:12:22)

  2. Service context and Insertion (SumitNaiksatam, 18:19:43)
    1. https://review.openstack.org/#/c/62599/6 (SumitNaiksatam, 18:19:56)
    2. ACTION: RajeshMohan SumitNaiksatam find owner for service insertion context for fwaas (SumitNaiksatam, 18:58:38)

  3. Open Discussion (SumitNaiksatam, 18:59:28)


Meeting ended at 19:00:37 UTC (full logs).

Action items

  1. RajeshMohan SumitNaiksatam find owner for service insertion context for fwaas


Action items, by person

  1. RajeshMohan
    1. RajeshMohan SumitNaiksatam find owner for service insertion context for fwaas
  2. SumitNaiksatam
    1. RajeshMohan SumitNaiksatam find owner for service insertion context for fwaas


People present (lines said)

  1. SumitNaiksatam (108)
  2. RajeshMohan (64)
  3. openstack (3)
  4. SridarK (2)


Generated by MeetBot 0.1.4.