#openstack-meeting-3: Networking FWaaS

Meeting started by SumitNaiksatam at 18:40:15 UTC (full logs).

Meeting summary

  1. Action item review (SumitNaiksatam, 18:40:38)
    1. ACTION: SridarK badveli to populate wiki page for FWaaS DVR support (SumitNaiksatam, 18:42:57)
    2. https://review.openstack.org/113359 (SumitNaiksatam, 18:46:34)
    3. https://review.openstack.org/#/c/113359/ (SridarK, 18:46:35)

  2. FWaaS support for DVR (SumitNaiksatam, 18:47:31)
    1. https://review.openstack.org/113359 (SumitNaiksatam, 18:47:40)
    2. https://review.openstack.org/#/c/105855/ (Swami, 19:15:22)
    3. https://bugs.launchpad.net/bugs/1356467 (Swami, 19:35:53)
    4. ACTION: SridarK badveli to update FWaaS/DVR wiki and add migration and mixed mode operation semantics in presence of fwaas firewall (SumitNaiksatam, 20:12:18)


Meeting ended at 20:12:32 UTC (full logs).

Action items

  1. SridarK badveli to populate wiki page for FWaaS DVR support
  2. SridarK badveli to update FWaaS/DVR wiki and add migration and mixed mode operation semantics in presence of fwaas firewall


Action items, by person

  1. badveli
    1. SridarK badveli to populate wiki page for FWaaS DVR support
    2. SridarK badveli to update FWaaS/DVR wiki and add migration and mixed mode operation semantics in presence of fwaas firewall
  2. SridarK
    1. SridarK badveli to populate wiki page for FWaaS DVR support
    2. SridarK badveli to update FWaaS/DVR wiki and add migration and mixed mode operation semantics in presence of fwaas firewall


People present (lines said)

  1. SumitNaiksatam (173)
  2. SridarK (80)
  3. Swami (59)
  4. badveli (55)
  5. armax (17)
  6. openstack (3)
  7. SridharRamaswamy (2)
  8. s3wong (2)
  9. hemanth_ (1)


Generated by MeetBot 0.1.4.