#openstack-meeting-3: Networking FWaaS

Meeting started by SumitNaiksatam at 18:33:01 UTC (full logs).

Meeting summary

  1. bugs (SumitNaiksatam, 18:34:00)
  2. docs (SumitNaiksatam, 18:59:25)
    1. ACTION: SumitNaiksatam to follow up with SridarK on open documentation bugs (SumitNaiksatam, 19:00:03)

  3. Paris summit planning (SumitNaiksatam, 19:00:16)
    1. https://www.surveymonkey.com/s/RLTPBY6 (SumitNaiksatam, 19:02:39)

  4. blueprints (SumitNaiksatam, 19:27:23)


Meeting ended at 19:31:27 UTC (full logs).

Action items

  1. SumitNaiksatam to follow up with SridarK on open documentation bugs


Action items, by person

  1. SumitNaiksatam
    1. SumitNaiksatam to follow up with SridarK on open documentation bugs


People present (lines said)

  1. SumitNaiksatam (91)
  2. glebo (49)
  3. badveli (27)
  4. natarajk (8)
  5. openstack (3)


Generated by MeetBot 0.1.4.