#openstack-meeting-3: Networking FWaaS

Meeting started by SridarK at 18:35:39 UTC (full logs).

Meeting summary

  1. Bugs (SridarK, 18:36:31)
    1. ACTION: bharathm and SridarK to sync and possibly bug pc_m if needed (SridarK, 18:48:42)

  2. Summit Updates (SridarK, 18:53:26)
    1. https://www.openstack.org/summit/tokyo-2015/videos/presentation/openstack-neutron-fwaas-roadmap (xgerman, 18:55:55)
    2. https://etherpad.openstack.org/p/fwaas-api-evolution-spec (xgerman, 18:56:58)

  3. Open Discussion (SridarK, 19:09:23)


Meeting ended at 19:15:43 UTC (full logs).

Action items

  1. bharathm and SridarK to sync and possibly bug pc_m if needed


Action items, by person

  1. bharathm
    1. bharathm and SridarK to sync and possibly bug pc_m if needed
  2. pc_m
    1. bharathm and SridarK to sync and possibly bug pc_m if needed
  3. SridarK
    1. bharathm and SridarK to sync and possibly bug pc_m if needed


People present (lines said)

  1. SridarK (47)
  2. xgerman (37)
  3. sc68cal (11)
  4. pc_m (6)
  5. bharathm (5)
  6. openstack (4)
  7. jwarendt (1)
  8. annp (1)
  9. ajmiller (1)


Generated by MeetBot 0.1.4.