#openstack-meeting-alt: networking_fwaas

Meeting started by sc68cal at 00:00:52 UTC (full logs).

Meeting summary

  1. announcements and housekeeping (sc68cal, 00:01:27)
    1. https://wiki.openstack.org/wiki/Mitaka_Release_Schedule (xgerman, 00:04:34)

  2. New API spec (sc68cal, 00:07:40)
    1. https://review.openstack.org/#/c/243873/ API spec (sc68cal, 00:07:46)
    2. ACTION: SridarK to talk to vendors and report (xgerman, 00:28:32)


Meeting ended at 01:01:12 UTC (full logs).

Action items

  1. SridarK to talk to vendors and report


Action items, by person

  1. SridarK
    1. SridarK to talk to vendors and report


People present (lines said)

  1. xgerman (64)
  2. SridarK (40)
  3. sc68cal (35)
  4. mickeys (22)
  5. reedip (14)
  6. Aish (9)
  7. jwarendt (6)
  8. s3wong (6)
  9. openstack (3)
  10. annp (2)
  11. yushiro (1)
  12. ajmiller (1)
  13. hoangcx (1)


Generated by MeetBot 0.1.4.