#openstack-meeting-alt: networking_l2GW

Meeting started by Sukhdev at 18:02:07 UTC (full logs).

Meeting summary

    1. ACTION: : ijw and Sukhdev to work on a wiki to list all the use cases under the L2-GW umbrella (Sukhdev, 18:36:26)
    2. https://review.openstack.org/#/q/status:open+project:stackforge/networking-l2gw,n,z (armax, 18:49:25)
    3. https://review.openstack.org/#/c/144097/ (maruti, 18:49:33)


Meeting ended at 19:03:22 UTC (full logs).

Action items

  1. : ijw and Sukhdev to work on a wiki to list all the use cases under the L2-GW umbrella


Action items, by person

  1. ijw
    1. : ijw and Sukhdev to work on a wiki to list all the use cases under the L2-GW umbrella
  2. Sukhdev
    1. : ijw and Sukhdev to work on a wiki to list all the use cases under the L2-GW umbrella


People present (lines said)

  1. armax (82)
  2. ijw (57)
  3. Sukhdev (53)
  4. maruti (12)
  5. selva_ (5)
  6. openstack (3)
  7. dougwig (1)
  8. ChuckC (1)


Generated by MeetBot 0.1.4.