#openstack-meeting-4: networking_l2gw

Meeting started by Sukhdev at 17:01:24 UTC (full logs).

Meeting summary

  1. : Agenda (Sukhdev, 17:04:26)
    1. : https://wiki.openstack.org/wiki/Meetings/L2Gateway (Sukhdev, 17:04:37)

  2. : Announcements (Sukhdev, 17:04:52)
    1. ACTION: : gsagie_ to document inter-cloud connectivity use case (Sukhdev, 17:35:24)

  3. : L2GW release planning for Liberty (Sukhdev, 17:37:54)
  4. : Mitaka discussion (Sukhdev, 17:58:45)


Meeting ended at 18:04:22 UTC (full logs).

Action items

  1. : gsagie_ to document inter-cloud connectivity use case


Action items, by person

  1. gsagie_
    1. : gsagie_ to document inter-cloud connectivity use case


People present (lines said)

  1. Sukhdev (82)
  2. armax (53)
  3. gsagie_ (21)
  4. openstack (3)
  5. vikas (2)


Generated by MeetBot 0.1.4.