#openstack-meeting: networking_ml2

Meeting started by mestery at 14:01:12 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/ML2 Agenda (mestery, 14:01:23)
    2. ACTION: rkukura and mestery to document ML3 with ML2. (mestery, 14:02:43)
    3. https://review.openstack.org/#/c/45493/ Default ML2 to LinuxBridge and OVS MDs (mestery, 14:14:05)
    4. https://review.openstack.org/#/c/45697/ Augment instead of override "extra" ML2 paramaters (mestery, 14:14:20)
    5. https://github.com/openstack/requirements/blob/master/global-requirements.txt#L25 (feleouet, 14:23:27)


Meeting ended at 14:34:08 UTC (full logs).

Action items

  1. rkukura and mestery to document ML3 with ML2.


Action items, by person

  1. mestery
    1. rkukura and mestery to document ML3 with ML2.
  2. rkukura
    1. rkukura and mestery to document ML3 with ML2.


People present (lines said)

  1. mestery (68)
  2. rkukura (39)
  3. sukhdev_ (24)
  4. feleouet (13)
  5. dandrushko (9)
  6. openstack (3)
  7. rcurran (1)
  8. uvirtbot (1)
  9. markmcclain (1)


Generated by MeetBot 0.1.4.