#openstack-meeting-alt: networking_ml2

Meeting started by rkukura at 16:04:13 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/ML2#Meeting_March_26.2C_2014 (rkukura, 16:05:00)

  1. Migration BP (rkukura, 16:06:37)
  2. icehouse bugs (rkukura, 16:09:26)
    1. https://review.openstack.org/#/c/82945/ (rkukura, 16:12:01)
    2. ACTION: : banix to push patch to call remaining MDs after postcommit exception (rkukura, 16:43:21)

  3. Open Discussion (rkukura, 16:56:23)


Meeting ended at 17:00:46 UTC (full logs).

Action items

  1. : banix to push patch to call remaining MDs after postcommit exception


Action items, by person

  1. banix
    1. : banix to push patch to call remaining MDs after postcommit exception


People present (lines said)

  1. rkukura (61)
  2. banix (32)
  3. amotoki (27)
  4. rcurran (15)
  5. Sukhdev (15)
  6. TrinathSomanchi (4)
  7. openstack (3)
  8. matrohon (2)
  9. yamamoto (2)
  10. irenab (1)


Generated by MeetBot 0.1.4.