#openstack-meeting: networking-ovn

Meeting started by haleyb at 14:02:20 UTC (full logs).

Meeting summary

  1. Announcements (haleyb, 14:08:10)
  2. ML2-OVS-DVR/OVN convergence (haleyb, 14:13:14)
    1. https://review.opendev.org/#/c/658414 (haleyb, 14:13:17)
    2. ACTION: haleyb to make an etherpad outlining steps of moving OVN in-tree (haleyb, 14:41:07)

  3. Open Discussion (haleyb, 14:46:56)


Meeting ended at 14:53:13 UTC (full logs).

Action items

  1. haleyb to make an etherpad outlining steps of moving OVN in-tree


Action items, by person

  1. haleyb
    1. haleyb to make an etherpad outlining steps of moving OVN in-tree


People present (lines said)

  1. haleyb (39)
  2. tidwellr (14)
  3. jlibosva (12)
  4. njohnston (9)
  5. bcafarel (7)
  6. slaweq (5)
  7. openstack (4)


Generated by MeetBot 0.1.4.