#openstack-meeting-alt: networking_policy

Meeting started by mestery at 16:01:19 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy Agenda (mestery, 16:01:29)

  1. Action Items (mestery, 16:01:43)
    1. https://docs.google.com/drawings/d/1HYGUSnxcx_8wkCAwE4Wtv3a30JstOBPyuknf7UnJMp0/edit (alagalah, 16:02:39)
    2. ACTION: alagalah to migrate taxonomy diagram into the main document (mestery, 16:27:51)

  2. Discussion Items (mestery, 16:30:35)
    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy (For the item on the agenda for those who don't have it open) (mestery, 16:31:07)

  3. Open Discussion and Next Steps (mestery, 16:55:17)
    1. Emails for Neutron policy should go to openstack-dev marked as "[neutron] [policy]" (mestery, 16:56:11)


Meeting ended at 16:59:10 UTC (full logs).

Action items

  1. alagalah to migrate taxonomy diagram into the main document


Action items, by person

  1. alagalah
    1. alagalah to migrate taxonomy diagram into the main document


People present (lines said)

  1. mestery (53)
  2. banix (46)
  3. thinrichs (35)
  4. alagalah (35)
  5. s3wong (28)
  6. ashaikh (24)
  7. michsmit (20)
  8. prasadv (12)
  9. Dimit (10)
  10. openstack (3)
  11. sc68cal (1)
  12. Izik_Penso (1)
  13. hajay___ (1)
  14. ekarlso (1)
  15. SumitNaiksatam (1)


Generated by MeetBot 0.1.4.