#openstack-meeting-alt: networking_policy

Meeting started by mestery at 16:00:44 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy Agenda (mestery, 16:00:57)
    2. http://lists.openstack.org/pipermail/openstack-dev/2013-December/022677.html (mestery, 16:01:21)
    3. Initial action supported will be security. (mestery, 16:17:58)
    4. ACTION: s3wong to update attributes table (mestery, 16:19:24)
    5. ACTION: s3wong to update document to note "allow over deny" in action section. (mestery, 16:41:13)
    6. ACTION: mestery to send email canceling next week's meeting and noting we'll reconvene on January 2 (mestery, 16:59:22)


Meeting ended at 16:59:38 UTC (full logs).

Action items

  1. s3wong to update attributes table
  2. s3wong to update document to note "allow over deny" in action section.
  3. mestery to send email canceling next week's meeting and noting we'll reconvene on January 2


Action items, by person

  1. mestery
    1. mestery to send email canceling next week's meeting and noting we'll reconvene on January 2
  2. s3wong
    1. s3wong to update attributes table
    2. s3wong to update document to note "allow over deny" in action section.


People present (lines said)

  1. banix (65)
  2. mestery (41)
  3. s3wong (40)
  4. thinrichs (21)
  5. prasadv (19)
  6. michsmit (19)
  7. ashaikh (16)
  8. songole (7)
  9. openstack (4)


Generated by MeetBot 0.1.4.