#openstack-meeting-alt: networking_policy

Meeting started by mestery at 17:00:49 UTC (full logs).

Meeting summary

    1. http://www.scc-ares-races.org/generalinfo/utcchart.html Timezone conversion page (mestery, 17:03:17)
    2. ACTION: mestery to change this meeting to be at 1900UTC Thursdays on #openstack-meeting-alt going forward (mestery, 17:04:58)

  1. Shared repository for work (mestery, 17:05:43)
    1. ACTION: SumitNaiksatam to update meeting page with temporary shared github address (mestery, 17:15:13)

  2. PoC Code (mestery, 17:16:02)
    1. ACTION: mandeep to update wiki with collaboration instructions (mestery, 17:19:20)

  3. OpenDaylight Policy Proposal (mestery, 17:23:15)
    1. https://wiki.opendaylight.org/view/Project_Proposals:Application_Policy_Plugin OpenDaylight Policy Proposal (mestery, 17:23:46)
    2. https://review.openstack.org/#/c/69775/ OpenDaylight ML2 review (mestery, 17:25:43)

  4. Integration with Network Services (mestery, 17:25:59)
  5. Open Discussion (mestery, 17:44:19)


Meeting ended at 17:46:11 UTC (full logs).

Action items

  1. mestery to change this meeting to be at 1900UTC Thursdays on #openstack-meeting-alt going forward
  2. SumitNaiksatam to update meeting page with temporary shared github address
  3. mandeep to update wiki with collaboration instructions


Action items, by person

  1. mandeep
    1. mandeep to update wiki with collaboration instructions
  2. mestery
    1. mestery to change this meeting to be at 1900UTC Thursdays on #openstack-meeting-alt going forward
  3. openstack
    1. mestery to change this meeting to be at 1900UTC Thursdays on #openstack-meeting-alt going forward
  4. SumitNaiksatam
    1. SumitNaiksatam to update meeting page with temporary shared github address


People present (lines said)

  1. mestery (74)
  2. SumitNaiksatam (33)
  3. banix (31)
  4. s3wong (29)
  5. mandeep (13)
  6. prasadv (8)
  7. marun (7)
  8. shivharis (5)
  9. songole (5)
  10. openstack (3)
  11. hemanthravi (2)


Generated by MeetBot 0.1.4.