#openstack-meeting-alt: networking_policy

Meeting started by mestery at 19:01:09 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy Agenda (mestery, 19:02:03)

  1. Action Item Review (mestery, 19:02:34)
    1. https://docs.google.com/a/noironetworks.com/presentation/d/1Nn1HjghAvk2RTPwvltSrnCUJkidWKWY2ckU7OYAVNpo/edit#slide=id.g1c910cf8b_038 (SumitNaiksatam, 19:04:23)
    2. ACTION: Group Policy members to comment on the document here for next week https://docs.google.com/a/noironetworks.com/presentation/d/1Nn1HjghAvk2RTPwvltSrnCUJkidWKWY2ckU7OYAVNpo/edit#slide=id.g1c910cf8b_00 (mestery, 19:22:52)

  2. Plugin status update (mestery, 19:23:52)
  3. Model (mestery, 19:43:48)
  4. Open Discussion (mestery, 19:46:46)


Meeting ended at 19:52:09 UTC (full logs).

Action items

  1. Group Policy members to comment on the document here for next week https://docs.google.com/a/noironetworks.com/presentation/d/1Nn1HjghAvk2RTPwvltSrnCUJkidWKWY2ckU7OYAVNpo/edit#slide=id.g1c910cf8b_00


People present (lines said)

  1. SumitNaiksatam (117)
  2. mestery (67)
  3. s3wong (45)
  4. banix (41)
  5. mandeep (24)
  6. cgoncalves (19)
  7. prasadv (8)
  8. openstack (3)
  9. rkukura (1)


Generated by MeetBot 0.1.4.