#openstack-meeting-alt: networking_policy

Meeting started by SumitNaiksatam at 19:04:32 UTC (full logs).

Meeting summary

    1. https://docs.google.com/a/noironetworks.com/presentation/d/1Nn1HjghAvk2RTPwvltSrnCUJkidWKWY2ckU7OYAVNpo/edit#slide=id.g1c910cf8b_00 (SumitNaiksatam, 19:07:18)

  1. Model review (SumitNaiksatam, 19:19:06)
    1. ACTION: Team to review/finalize the model by next week, SumitNaiksatam to get back with filling any holes (SumitNaiksatam, 19:22:10)

  2. Integration with advanced services (SumitNaiksatam, 19:39:02)
    1. ACTION: SumitNaiksatam to check with s3wong, prasadv on what was discussed before in the context of service chains (SumitNaiksatam, 19:42:17)
    2. ACTION: advanced services discussion to be continued for next meeting, perhaps with a longer time allocation (SumitNaiksatam, 19:45:58)


Meeting ended at 19:47:02 UTC (full logs).

Action items

  1. Team to review/finalize the model by next week, SumitNaiksatam to get back with filling any holes
  2. SumitNaiksatam to check with s3wong, prasadv on what was discussed before in the context of service chains
  3. advanced services discussion to be continued for next meeting, perhaps with a longer time allocation


Action items, by person

  1. prasadv
    1. SumitNaiksatam to check with s3wong, prasadv on what was discussed before in the context of service chains
  2. s3wong
    1. SumitNaiksatam to check with s3wong, prasadv on what was discussed before in the context of service chains
  3. SumitNaiksatam
    1. Team to review/finalize the model by next week, SumitNaiksatam to get back with filling any holes
    2. SumitNaiksatam to check with s3wong, prasadv on what was discussed before in the context of service chains


People present (lines said)

  1. SumitNaiksatam (85)
  2. s3wong (48)
  3. banix (40)
  4. mandeep (29)
  5. prasadv (13)
  6. marun (12)
  7. hemanthravi (4)
  8. openstack (4)
  9. nbouthors (2)
  10. cgoncalves (2)


Generated by MeetBot 0.1.4.