#openstack-meeting-alt: networking_policy

Meeting started by SumitNaiksatam at 19:03:06 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy#March_27.2C_2014 (SumitNaiksatam, 19:05:04)

  1. Action Item Review (SumitNaiksatam, 19:05:18)
    1. https://docs.google.com/a/noironetworks.com/document/d/14UyvBkptmrxB9FsWEP8PEGv9kLqTQbsmlRxnqeF9Be8/edit# (mandeep, 19:05:54)
    2. ACTION: mestery to check if meeting can be moved by an hour (SumitNaiksatam, 19:08:23)

  2. PoC Proposal (SumitNaiksatam, 19:08:41)
    1. ACTION: team to formally working on the PoC…yay! (SumitNaiksatam, 19:26:44)

  3. Group Policy Model (SumitNaiksatam, 19:29:53)
    1. https://docs.google.com/a/noironetworks.com/presentation/d/1Nn1HjghAvk2RTPwvltSrnCUJkidWKWY2ckU7OYAVNpo/edit#slide=id.g1c910cf8b_00 (mandeep, 19:30:41)


Meeting ended at 20:04:26 UTC (full logs).

Action items

  1. mestery to check if meeting can be moved by an hour
  2. team to formally working on the PoC…yay!


People present (lines said)

  1. SumitNaiksatam (146)
  2. banix (54)
  3. s3wong (52)
  4. mandeep (34)
  5. rms_13 (15)
  6. prasadv (13)
  7. thinrichs (6)
  8. Swami (4)
  9. openstack (4)
  10. nbouthors (1)


Generated by MeetBot 0.1.4.