#openstack-meeting-3: networking_policy

Meeting started by rkukura at 18:03:01 UTC (full logs).

Meeting summary

    1. agenda: https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy (rkukura, 18:03:39)

  1. Gerrit Reviews (rkukura, 18:05:04)
  2. Mapping attribute names (rkukura, 18:21:11)
    1. AGREED: : remove the “neutron_” prefix from the port attributes, and include the “_id” suffix - i.e. “port_id” (rkukura, 18:33:24)

  3. Open Discussion (rkukura, 18:33:45)


Meeting ended at 18:39:26 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. rkukura (53)
  2. banix (18)
  3. marun (13)
  4. s3wong (10)
  5. mandeep (10)
  6. openstack (3)


Generated by MeetBot 0.1.4.