#openstack-meeting-3: networking_policy
Meeting started by SumitNaiksatam at 18:08:07 UTC
(full logs).
Meeting summary
-
- agenda
https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy#Feb_5th.2C_2015
(SumitNaiksatam,
18:08:23)
- Bugs (SumitNaiksatam, 18:09:42)
- ACTION: rkukura to
evaluate and report on the effort to migrate to taskflow
(SumitNaiksatam,
18:36:14)
- Re-factor Group Based Policy with Neutron RESTful APIs (SumitNaiksatam, 18:43:53)
- https://review.openstack.org/#/c/153126
(SumitNaiksatam,
18:44:11)
- Open Discussion (SumitNaiksatam, 18:59:28)
Meeting ended at 19:00:37 UTC
(full logs).
Action items
- rkukura to evaluate and report on the effort to migrate to taskflow
Action items, by person
- rkukura
- rkukura to evaluate and report on the effort to migrate to taskflow
People present (lines said)
- SumitNaiksatam (108)
- rkukura (52)
- ivar-lazzaro (28)
- yapeng (12)
- s3wong (12)
- mageshgv (5)
- openstack (4)
- banix (1)
Generated by MeetBot 0.1.4.