#openstack-meeting-alt: networking_third_party_testing

Meeting started by mestery at 22:01:48 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/multi-node-neutron-tempest Shared Etherpad for 3rd Party Testing and Multi-Node Tempest Testing (mestery, 22:02:22)
    2. ACTION: shivharis to figure out patchset ID issue and report back on etherpad with fix. (mestery, 22:08:34)


Meeting ended at 22:26:27 UTC (full logs).

Action items

  1. shivharis to figure out patchset ID issue and report back on etherpad with fix.


Action items, by person

  1. shivharis
    1. shivharis to figure out patchset ID issue and report back on etherpad with fix.


People present (lines said)

  1. mestery (37)
  2. shivharis (23)
  3. luqas (8)
  4. jbrendel (6)
  5. openstack (3)
  6. roeyc (2)
  7. yamahata (1)
  8. hichihara (1)


Generated by MeetBot 0.1.4.