#openstack-meeting: neutron_ci

Meeting started by slaweq at 16:00:55 UTC (full logs).

Meeting summary

  1. Actions from previous meetings (slaweq, 16:04:01)
    1. https://bugs.launchpad.net/neutron/+bug/1838449 (mlavalle, 16:04:33)
    2. ACTION: mlavalle will continue debugging router migration bug (mlavalle, 16:12:26)
    3. https://review.opendev.org/674858 (slaweq, 16:15:26)

  2. Stadium projects (slaweq, 16:20:02)
  3. Grafana (slaweq, 16:26:25)
  4. Tempest/Scenario (slaweq, 16:31:03)


Meeting ended at 16:43:47 UTC (full logs).

Action items

  1. mlavalle will continue debugging router migration bug


Action items, by person

  1. mlavalle
    1. mlavalle will continue debugging router migration bug


People present (lines said)

  1. slaweq (97)
  2. mlavalle (43)
  3. ralonsoh (7)
  4. openstack (5)
  5. haleyb (2)


Generated by MeetBot 0.1.4.