#openstack-meeting: neutron_ci

Meeting started by slaweq at 16:01:40 UTC (full logs).

Meeting summary

  1. Actions from previous meetings (slaweq, 16:03:09)
    1. ACTION: njohnston to check failing NetworkMigrationFromHA in multinode dvr job (slaweq, 16:04:23)
    2. https://review.opendev.org/#/c/698425/ (ralonsoh, 16:08:07)
    3. https://review.opendev.org/#/c/698980/ (ralonsoh, 16:13:01)

  2. Stadium projects (slaweq, 16:17:24)
    1. ACTION: slaweq to talk with gmann about finish of tempest plugins migration (slaweq, 16:19:33)

  3. Grafana (slaweq, 16:25:07)
    1. http://grafana.openstack.org/dashboard/db/neutron-failure-rate (slaweq, 16:25:32)

  4. On demand agenda (slaweq, 16:40:00)


Meeting ended at 16:44:41 UTC (full logs).

Action items

  1. njohnston to check failing NetworkMigrationFromHA in multinode dvr job
  2. slaweq to talk with gmann about finish of tempest plugins migration


Action items, by person

  1. njohnston
    1. njohnston to check failing NetworkMigrationFromHA in multinode dvr job
  2. slaweq
    1. slaweq to talk with gmann about finish of tempest plugins migration


People present (lines said)

  1. slaweq (92)
  2. ralonsoh (38)
  3. njohnston (16)
  4. bcafarel (11)
  5. openstack (3)


Generated by MeetBot 0.1.4.