#openstack-meeting-3: neutron_ci

Meeting started by slaweq at 15:00:14 UTC (full logs).

Meeting summary

  1. Actions from previous meetings (slaweq, 15:03:52)
    1. ACTION: slaweq to ping yamamoto about midonet gate problems (slaweq, 15:14:20)
    2. http://grafana.openstack.org/d/pM54U-Kiz/neutron-failure-rate-previous-stable-release?orgId=1 (bcafarel, 15:17:53)
    3. http://grafana.openstack.org/d/dCFVU-Kik/neutron-failure-rate-older-stable-release?orgId=1 (bcafarel, 15:18:00)

  2. Stadium projects (slaweq, 15:19:34)
  3. Stable branches (slaweq, 15:24:58)
  4. Grafana (slaweq, 15:34:14)
    1. https://e93bf74b2537cfa96a59-e4f20cff14b59b3a1c5b0d28b2b173f9.ssl.cf5.rackcdn.com/719765/3/check/neutron-ovn-tempest-ovs-release/0982c80/testr_results.html (slaweq, 15:36:42)
    2. ACTION: ralonsoh to check ovn jobs failure (slaweq, 15:38:08)


Meeting ended at 15:45:45 UTC (full logs).

Action items

  1. slaweq to ping yamamoto about midonet gate problems
  2. ralonsoh to check ovn jobs failure


Action items, by person

  1. ralonsoh
    1. ralonsoh to check ovn jobs failure
  2. slaweq
    1. slaweq to ping yamamoto about midonet gate problems


People present (lines said)

  1. slaweq (91)
  2. bcafarel (21)
  3. njohnston (11)
  4. lajoskatona (8)
  5. ralonsoh (7)
  6. openstack (4)
  7. maciejjozefczyk (2)


Generated by MeetBot 0.1.4.