#openstack-neutron: neutron_ci

Meeting started by slaweq at 15:00:04 UTC (full logs).

Meeting summary

  1. Actions from previous meetings (slaweq, 15:04:16)
  2. Stadium projects (slaweq, 15:07:15)
    1. ACTION: slaweq to check networking-bgpvpn stable branches failures (slaweq, 15:13:01)
    2. ACTION: bcafarel to check vpnaas failures in stable branches (slaweq, 15:14:19)

  3. Stable branches (slaweq, 15:15:34)
  4. Grafana (slaweq, 15:22:27)
    1. http://grafana.openstack.org/dashboard/db/neutron-failure-rate (slaweq, 15:23:30)

  5. fullstack/functional (slaweq, 15:32:45)


Meeting ended at 15:44:08 UTC (full logs).

Action items

  1. slaweq to check networking-bgpvpn stable branches failures
  2. bcafarel to check vpnaas failures in stable branches


Action items, by person

  1. bcafarel
    1. bcafarel to check vpnaas failures in stable branches
  2. slaweq
    1. slaweq to check networking-bgpvpn stable branches failures


People present (lines said)

  1. slaweq (84)
  2. bcafarel (21)
  3. obondarev (12)
  4. lajoskatona (8)
  5. jlibosva (4)
  6. opendevmeet (3)
  7. mlavalle (1)


Generated by MeetBot 0.1.4.