#openstack-meeting: neutron_db

Meeting started by HenryG at 13:00:30 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/NeutronDB#Agenda (HenryG, 13:00:58)

  1. Spec/Blueprint (HenryG, 13:01:11)
    1. https://review.openstack.org/95738 (HenryG, 13:01:19)
    2. https://blueprints.launchpad.net/neutron/+spec/db-migration-refactor (HenryG, 13:01:32)

  2. Design (HenryG, 13:02:59)
    1. https://review.openstack.org/#/c/96438/2 ? (rpodolyaka, 13:17:15)
    2. http://lists.openstack.org/cgi-bin/mailman/listinfo/openstack-operators (salv-orlando, 13:45:54)
    3. ACTION: HenryG to ask about downgrade requirements on operators list (HenryG, 13:45:57)

  3. Testing (HenryG, 13:46:41)
  4. Meeting time (HenryG, 13:53:56)
  5. Open discussion (HenryG, 13:56:25)


Meeting ended at 13:58:16 UTC (full logs).

Action items

  1. HenryG to ask about downgrade requirements on operators list


Action items, by person

  1. HenryG
    1. HenryG to ask about downgrade requirements on operators list


People present (lines said)

  1. HenryG (63)
  2. salv-orlando (51)
  3. rpodolyaka (17)
  4. akamyshnikova (13)
  5. jlibosva (10)
  6. openstack (3)
  7. chuckC (1)


Generated by MeetBot 0.1.4.