#openstack-meeting: neutron_drivers

Meeting started by armax at 22:01:56 UTC (full logs).

Meeting summary

    1. https://bugs.launchpad.net/neutron/+bugs?field.status%3Alist=Triaged&field.tag=rfe (armax, 22:04:22)
    2. ACTION: carl_baldwin will review https://launchpad.net/bugs/1540512 (carl_baldwin, 22:38:45)


Meeting ended at 23:00:21 UTC (full logs).

Action items

  1. carl_baldwin will review https://launchpad.net/bugs/1540512


Action items, by person

  1. carl_baldwin
    1. carl_baldwin will review https://launchpad.net/bugs/1540512


People present (lines said)

  1. armax (124)
  2. carl_baldwin (35)
  3. ihrachys (19)
  4. amuller_ (17)
  5. amuller (16)
  6. ihrachys_ (13)
  7. openstack (12)
  8. Sukhdev (3)
  9. dougwig (1)
  10. jhesketh (1)
  11. njohnsto_ (1)


Generated by MeetBot 0.1.4.