#openstack-meeting: neutron_drivers

Meeting started by kevinbenton at 22:00:40 UTC (full logs).

Meeting summary

    1. https://bugs.launchpad.net/neutron/+bugs?field.tag=rfe-approved (kevinbenton, 22:05:35)
    2. https://launchpad.net/neutron/+milestone/pike-1 (armax, 22:05:55)
    3. ACTION: kevinbenton to follow up with Bob about ML2 driver capability work (kevinbenton, 22:27:56)
    4. https://bugs.launchpad.net/neutron/+bugs?field.status%3Alist=Triaged&field.tag=rfe (kevinbenton, 22:41:53)
    5. https://bugs.launchpad.net/neutron/+bug/1476527 (kevinbenton, 22:42:21)
    6. https://bugs.launchpad.net/neutron/+bug/1525824 (kevinbenton, 22:44:39)
    7. https://bugs.launchpad.net/neutron/+bug/1541895 (kevinbenton, 22:47:00)
    8. https://bugs.launchpad.net/neutron/+bug/1610898 (kevinbenton, 22:48:57)
    9. https://bugs.launchpad.net/neutron/+bug/1610898/comments/6 (armax, 22:50:05)
    10. https://bugs.launchpad.net/neutron/+bug/1622753 (kevinbenton, 22:51:43)


Meeting ended at 23:00:21 UTC (full logs).

Action items

  1. kevinbenton to follow up with Bob about ML2 driver capability work


Action items, by person

  1. kevinbenton
    1. kevinbenton to follow up with Bob about ML2 driver capability work


People present (lines said)

  1. kevinbenton (80)
  2. armax (49)
  3. ihrachys (45)
  4. openstack (11)


Generated by MeetBot 0.1.4.