#openstack-meeting: neutron_drivers
Meeting started by kevinbenton at 22:01:59 UTC
(full logs).
Meeting summary
- meeting time (kevinbenton, 22:02:29)
- RFE's (kevinbenton, 22:07:18)
- #link https://bugs.launchpad.net/neutron/+bugs?field.status%3Alist=Triaged&field.tag=rfe
(kevinbenton,
22:07:32)
- #link https://bugs.launchpad.net/neutron/+bugs?field.status%3Alist=Triaged&field.tag=rfe
(kevinbenton,
22:07:34)
- https://bugs.launchpad.net/neutron/+bugs?field.status%3Alist=Triaged&field.tag=rfe
(kevinbenton,
22:07:35)
- https://bugs.launchpad.net/neutron/+bug/1633280
(kevinbenton,
22:08:15)
- https://bugs.launchpad.net/neutron/+bug/1639566
(kevinbenton,
22:10:23)
- https://bugs.launchpad.net/neutron/+bug/1649909
(kevinbenton,
22:21:31)
- https://www.youtube.com/watch?v=xsZSXav4wI8
(kevinbenton,
22:27:19)
- https://bugs.launchpad.net/neutron/+bug/1650678
(kevinbenton,
22:29:08)
- https://docs.openstack.org/developer/neutron/policies/blueprints.html#neutron-request-for-feature-enhancements
(armax,
22:36:39)
- https://bugs.launchpad.net/neutron/+bug/1658682
(kevinbenton,
22:38:21)
- ACTION: kevinbenton
to propose forum topic about security groups (kevinbenton,
22:46:21)
- https://bugs.launchpad.net/neutron/+bug/1658682
(kevinbenton,
22:49:52)
- https://bugs.launchpad.net/neutron/+bug/1671634
(kevinbenton,
22:50:23)
- meeting time (kevinbenton, 22:59:02)
- meeting time to stay the same (kevinbenton,
23:01:38)
Meeting ended at 23:01:47 UTC
(full logs).
Action items
- kevinbenton to propose forum topic about security groups
Action items, by person
- kevinbenton
- kevinbenton to propose forum topic about security groups
People present (lines said)
- kevinbenton (119)
- armax (115)
- ihrachys (44)
- mlavalle (22)
- amotoki (18)
- openstack (15)
Generated by MeetBot 0.1.4.