#openstack-meeting-alt: neutron_dvr

Meeting started by Swami at 15:00:08 UTC (full logs).

Meeting summary

  1. announcement (Swami, 15:00:34)
    1. https://wiki.openstack.org/wiki/Meetings/Neutron-DVR agenda link for today's meeting (regXboi, 15:01:48)
    2. https://wiki.openstack.org/wiki/Meetings/Neutron-DVR (Swami, 15:01:49)

  2. Bugs (Swami, 15:03:05)
    1. https://bugs.launchpad.net/neutron/+bug/1372141 (Swami, 15:04:02)
    2. https://bugs.launchpad.net/neutron/+bug/1456624 (Swami, 15:06:52)
    3. https://bugs.launchpad.net/neutron/+bug/1458541 (Swami, 15:13:35)
    4. https://bugs.launchpad.net/neutron/+bug/1510796 (Swami, 15:14:59)
    5. https://review.openstack.org/#/c/239908/ (Swami, 15:15:34)
    6. https://bugs.launchpad.net/neutron/+bug/1513678 (Swami, 15:17:30)
    7. https://bugs.launchpad.net/neutron/+bug/1513574 (Swami, 15:21:21)
    8. https://bugs.launchpad.net/neutron/+bug/1362242 (Swami, 15:23:31)
    9. https://bugs.launchpad.net/neutron/+bug/1447227 (Swami, 15:26:30)
    10. https://review.openstack.org/#/c/191671/ (Swami, 15:28:03)
    11. https://bugs.launchpad.net/neutron/+bug/1445255 (Swami, 15:29:55)
    12. https://bugs.launchpad.net/neutron/+bug/1452458 (Swami, 15:32:51)
    13. ACTION: regXboi to verify https://bugs.launchpad.net/neutron/+bug/1452458 (regXboi, 15:35:15)
    14. https://bugs.launchpad.net/neutron/+bug/1463831 (Swami, 15:35:33)
    15. https://bugs.launchpad.net/neutron/+bug/1496201 (Swami, 15:40:24)
    16. https://bugs.launchpad.net/neutron/+bug/1499045 (Swami, 15:41:41)
    17. https://bugs.launchpad.net/neutron/+bug/1505571 (Swami, 15:42:51)

  3. Gate_failures (Swami, 15:44:44)
  4. Performance_scalability (Swami, 15:52:58)
  5. open_discussion (Swami, 15:57:11)


Meeting ended at 15:59:43 UTC (full logs).

Action items

  1. regXboi to verify https://bugs.launchpad.net/neutron/+bug/1452458


Action items, by person

  1. regXboi
    1. regXboi to verify https://bugs.launchpad.net/neutron/+bug/1452458


People present (lines said)

  1. Swami (130)
  2. regXboi (57)
  3. openstack (20)
  4. carl_baldwin (15)
  5. obondarev_ (12)
  6. fitoduarte (7)
  7. haleyb (5)


Generated by MeetBot 0.1.4.