#openstack-meeting-alt: neutron_dvr

Meeting started by haleyb at 15:00:08 UTC (full logs).

Meeting summary

  1. Announcements (haleyb, 15:02:19)
  2. Bugs (haleyb, 15:03:50)
    1. https://bugs.launchpad.net/neutron/+bug/1524291 (Swami, 15:04:36)
    2. https://bugs.launchpad.net/neutron/+bug/1524020 (Swami, 15:05:23)
    3. https://review.openstack.org/#/c/253685/ (Swami, 15:06:56)
    4. https://bugs.launchpad.net/neutron/+bug/1522824 (Swami, 15:07:49)
    5. https://review.openstack.org/#/c/253569/ (Swami, 15:09:22)
    6. https://review.openstack.org/#/c/143169/ (Swami, 15:12:16)
    7. https://review.openstack.org/#/c/254439/ (Swami, 15:16:00)
    8. https://bugs.launchpad.net/neutron/+bug/1445255 (Swami, 15:16:43)
    9. https://bugs.launchpad.net/neutron/+bug/1521815 (Swami, 15:18:55)

  3. gate-failures (Swami, 15:21:21)
  4. performance-scalability (Swami, 15:29:02)
    1. https://review.openstack.org/#/c/254837/ (obondarev, 15:29:46)

  5. open-discussion (Swami, 15:30:30)
    1. ACTION: haleyb will re-enable dvr job (haleyb, 15:32:52)


Meeting ended at 15:35:02 UTC (full logs).

Action items

  1. haleyb will re-enable dvr job


Action items, by person

  1. haleyb
    1. haleyb will re-enable dvr job


People present (lines said)

  1. Swami (84)
  2. obondarev (32)
  3. regXboi (30)
  4. haleyb (21)
  5. openstack (9)
  6. carl_baldwin (4)
  7. fitoduarte (1)


Generated by MeetBot 0.1.4.