#openstack-meeting-alt: neutron_dvr

Meeting started by haleyb at 15:00:26 UTC (full logs).

Meeting summary

  1. Announcements (haleyb, 15:01:34)
    1. AGREED: with that (haleyb, 15:05:19)
    2. ACTION: Swami_ to send a message about meetings continuing on 1/6/2016 to both channel and -dev ML (regXboi, 15:08:00)

  2. Bugs (haleyb, 15:09:31)
    1. https://bugs.launchpad.net/neutron/+bug/1524908 (Swami_, 15:11:28)
    2. https://bugs.launchpad.net/neutron/+bug/1526175 (Swami_, 15:13:34)
    3. https://bugs.launchpad.net/neutron/+bug/1424096 (Swami_, 15:15:42)
    4. https://bugs.launchpad.net/neutron/+bug/1522824 (Swami_, 15:18:07)
    5. https://review.openstack.org/#/c/253569/ - This is the patch. (Swami_, 15:18:54)
    6. https://bugs.launchpad.net/neutron/+bug/1456073 (Swami_, 15:21:10)
    7. https://review.openstack.org/#/c/246898/ (Swami_, 15:25:49)
    8. https://bugs.launchpad.net/neutron/+bug/1462154 (Swami_, 15:26:53)
    9. https://review.openstack.org/#/c/246855/ (Swami_, 15:27:36)

  3. Gate-Test-Failures (Swami_, 15:32:58)
    1. AGREED: (Swami_, 15:45:35)


Meeting ended at 16:00:32 UTC (full logs).

Action items

  1. Swami_ to send a message about meetings continuing on 1/6/2016 to both channel and -dev ML


Action items, by person

  1. Swami_
    1. Swami_ to send a message about meetings continuing on 1/6/2016 to both channel and -dev ML


People present (lines said)

  1. Swami_ (107)
  2. regXboi (70)
  3. haleyb (35)
  4. obondarev (19)
  5. openstack (17)
  6. carl_baldwin (17)
  7. lizk (5)
  8. hichihara (4)
  9. Swami (0)


Generated by MeetBot 0.1.4.