#openstack-meeting: neutron_ipv6

Meeting started by sc68cal at 14:00:14 UTC (full logs).

Meeting summary

  1. recap last meeting (sc68cal, 14:02:10)
    1. http://eavesdrop.openstack.org/meetings/neutron_ipv6/2014/neutron_ipv6.2014-02-11-14.01.html minutes from last meeting (sc68cal, 14:02:48)

  2. reviews (sc68cal, 14:06:31)
    1. ACTION: sc68cal add validation logic for bad combos identified last week (sc68cal, 14:12:47)
    2. ACTION: sc68cal rebase first patch to fix alembic script (sc68cal, 14:13:17)
    3. http://docs.openstack.org/havana/install-guide/install/apt/content/install-neutron.configure-networks.html (sc68cal, 14:20:22)

  3. open discussion (sc68cal, 14:51:18)


Meeting ended at 15:00:17 UTC (full logs).

Action items

  1. sc68cal add validation logic for bad combos identified last week
  2. sc68cal rebase first patch to fix alembic script


Action items, by person

  1. sc68cal
    1. sc68cal add validation logic for bad combos identified last week
    2. sc68cal rebase first patch to fix alembic script


People present (lines said)

  1. sc68cal (81)
  2. aveiga (39)
  3. absubram (26)
  4. baoli (25)
  5. xuhanp (14)
  6. dzyu (9)
  7. shshang (9)
  8. openstack (3)
  9. dane_ (1)


Generated by MeetBot 0.1.4.