#openstack-meeting-3: neutron_l3

Meeting started by mlavalle at 15:00:49 UTC (full logs).

Meeting summary

  1. Announcements (mlavalle, 15:02:04)
    1. https://releases.openstack.org/pike/schedule.html (mlavalle, 15:03:13)
    2. https://www.openstack.org/summit/boston-2017/ (mlavalle, 15:04:12)

  2. Bugs (mlavalle, 15:06:52)
    1. ACTION: mlavalle to seek john-belamaric opinion on next step for bug 1610483 (mlavalle, 15:17:31)
    2. https://review.openstack.org/451859 was just proposed by me 20 minutes ago :) (haleyb, 15:35:49)

  3. Routed Networks (mlavalle, 15:38:45)
  4. Open Agenda (mlavalle, 15:42:10)


Meeting ended at 15:59:55 UTC (full logs).

Action items

  1. mlavalle to seek john-belamaric opinion on next step for bug 1610483


Action items, by person

  1. mlavalle
    1. mlavalle to seek john-belamaric opinion on next step for bug 1610483


People present (lines said)

  1. mlavalle (92)
  2. haleyb (29)
  3. openstack (11)
  4. john-davidge (10)
  5. janzian (3)


Generated by MeetBot 0.1.4.