#openstack-meeting: neutron_l3

Meeting started by liuyulong at 14:00:07 UTC (full logs).

Meeting summary

    1. ACTION: liuyulong lost the connection at the very beginning. (liuyulong, 14:03:58)

  1. Announcements (liuyulong, 14:04:20)
    1. https://launchpad.net/neutron/+milestone/train-2 (liuyulong, 14:08:07)
    2. https://cfp.openstack.org/ (liuyulong, 14:09:43)
    3. https://cibtvisas.com/china-visa (mlavalle, 14:14:16)

  2. Bugs (liuyulong, 14:16:47)
    1. http://lists.openstack.org/pipermail/openstack-discuss/2019-June/007189.html (liuyulong, 14:17:01)
    2. https://ccclub.cmbchina.com/CrdCardApply/LoginChannelSelect.aspx?cardsel=7602&WT.mc_id=N3700BD1158E585228CT (brinzhang, 14:17:09)
    3. https://bugs.launchpad.net/neutron/+bug/1832307 (liuyulong, 14:17:28)
    4. https://bugs.launchpad.net/neutron/+bug/1821912 (liuyulong, 14:20:06)
    5. http://logstash.openstack.org/#dashboard/file/logstash.json?query=message%3A%5C%22line%20107%2C%20in%20_get_ssh_connection%5C%22%20AND%20build_status%3A%5C%22FAILURE%5C%22%20AND%20build_branch%3A%5C%22master%5C%22%20AND%20NOT%20build_name%3A%5C%22neutron-tempest-plugin-dvr-multinode-scenario%5C%22%20AND%20project%3A%5C%22openstack%2Fneutron%5C%22%20AND%20NOT%20build_name%3A%5C%22networking-ovn-tempest-dsvm-ovs-release%5C%22 (liuyulong, 14:26:23)
    6. https://bugs.launchpad.net/neutron/+bug/1831534 (liuyulong, 14:28:29)
    7. ACTION: I'm the backup. (liuyulong_, 14:35:15)
    8. https://bugs.launchpad.net/neutron/+bug/1831706 (liuyulong, 14:39:53)
    9. https://bugs.launchpad.net/neutron/+bug/1832745 (liuyulong, 14:40:48)

  3. Routed Networks (liuyulong, 14:45:14)
  4. On demand agenda (liuyulong, 14:54:05)


Meeting ended at 14:56:49 UTC (full logs).

Action items

  1. liuyulong lost the connection at the very beginning.
  2. I'm the backup.


Action items, by person

  1. liuyulong
    1. liuyulong lost the connection at the very beginning.


People present (lines said)

  1. liuyulong (79)
  2. mlavalle (44)
  3. openstack (10)
  4. ralonsoh (9)
  5. tidwellr (5)
  6. haleyb (3)
  7. slaweq (3)
  8. brinzhang (3)
  9. liuyulong_ (1)


Generated by MeetBot 0.1.4.