#openstack-meeting: neutron lbaas

Meeting started by enikanorov_ at 14:00:43 UTC (full logs).

Meeting summary

  1. announcements (enikanorov_, 14:01:47)
    1. ACTION: Sam to update on progress with radware CI (enikanorov_, 14:06:07)
    2. ACTION: Jorge to start a requirements wiki page (jorgem, 14:45:48)


Meeting ended at 15:02:11 UTC (full logs).

Action items

  1. Sam to update on progress with radware CI
  2. Jorge to start a requirements wiki page


People present (lines said)

  1. enikanorov_ (101)
  2. jorgem (31)
  3. youcef (22)
  4. blogan (10)
  5. obondarev (9)
  6. vjay (7)
  7. s3wong (5)
  8. iwamoto (3)
  9. openstack (3)
  10. edhall (1)
  11. jorgem1 (1)


Generated by MeetBot 0.1.4.