#openstack-meeting: neutron lbaas

Meeting started by enikanorov_ at 14:02:12 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Network/LBaaS Agenda (mestery, 14:02:27)
    2. https://docs.google.com/document/d/129Da7zEk5p437_88_IKiQnNuWXzWaS_CpQVm4JBeQnc/edit#heading=h.hgpfh6kl7j7a (mestery, 14:04:31)
    3. https://drive.google.com/#folders/0B2r4apUP7uPwRVc2MzQ2MHNpcE0 (jorgem, 14:16:24)
    4. ACTION: sbalukoff jorgem blogan to draft API comparison spreadsheet mapping to use cases. (mestery, 14:16:29)
    5. ACTION: blogan creates glossary of terms for rackspace's proposal (blogan, 14:17:17)
    6. ACTION: rm_work Start driver discussion on ML (rm_work, 14:59:22)


Meeting ended at 15:01:23 UTC (full logs).

Action items

  1. sbalukoff jorgem blogan to draft API comparison spreadsheet mapping to use cases.
  2. blogan creates glossary of terms for rackspace's proposal
  3. rm_work Start driver discussion on ML


Action items, by person

  1. blogan
    1. sbalukoff jorgem blogan to draft API comparison spreadsheet mapping to use cases.
    2. blogan creates glossary of terms for rackspace's proposal
  2. jorgem
    1. sbalukoff jorgem blogan to draft API comparison spreadsheet mapping to use cases.
  3. rm_work
    1. rm_work Start driver discussion on ML
  4. sbalukoff
    1. sbalukoff jorgem blogan to draft API comparison spreadsheet mapping to use cases.


People present (lines said)

  1. mestery (72)
  2. sbalukoff (72)
  3. enikanorov_ (52)
  4. rm_work (49)
  5. samuelbercovici (38)
  6. jorgem (27)
  7. blogan (19)
  8. german_ (14)
  9. tmc3inphilly (13)
  10. crc32 (8)
  11. TrevorV (7)
  12. vjay (7)
  13. openstack (3)


Generated by MeetBot 0.1.4.