#openstack-meeting-alt: neutron_qos

Meeting started by sc68cal at 18:02:15 UTC (full logs).

Meeting summary

    1. https://github.com/openstack/neutron/blob/master/neutron/db/securitygroups_rpc_base.py#L353 (nati_uen_, 18:10:30)
    2. https://review.openstack.org/#/c/88599/ (nati_uen_, 18:17:37)

  1. open discussion (sc68cal, 18:21:53)
    1. https://review.openstack.org/96331 (sc68cal, 18:23:29)
    2. https://review.openstack.org/#/c/88599/3/specs/juno/qos-api-extension.rst (sc68cal, 18:27:09)
    3. https://review.openstack.org/#/c/96331/4/specs/juno/ml2-qos-linuxbridge.rst (sc68cal, 18:28:16)
    4. ACTION: sc68cal make a subteam wiki page (sc68cal, 18:35:59)


Meeting ended at 18:36:26 UTC (full logs).

Action items

  1. sc68cal make a subteam wiki page


Action items, by person

  1. sc68cal
    1. sc68cal make a subteam wiki page


People present (lines said)

  1. nati_uen_ (58)
  2. sc68cal (51)
  3. s3wong (12)
  4. kevinbenton_ (9)
  5. openstack (3)
  6. aveiga (2)


Generated by MeetBot 0.1.4.