#openstack-meeting-3: neutron_qos

Meeting started by ajo at 14:05:29 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/qos-mitaka (ajo, 14:06:52)
    2. ACTION: ajo finishes the RPC callback upgrades integration (next monday) (ajo, 14:09:15)

  1. RBAC (ajo, 14:09:33)
  2. LinuxBridge integration (ajo, 14:12:20)
  3. DSCP (ajo, 14:20:11)
  4. Open discussion (ajo, 14:25:56)


Meeting ended at 14:31:18 UTC (full logs).

Action items

  1. ajo finishes the RPC callback upgrades integration (next monday)


Action items, by person

  1. ajo
    1. ajo finishes the RPC callback upgrades integration (next monday)


People present (lines said)

  1. ajo (78)
  2. ihrachys_ (38)
  3. slaweq_work (23)
  4. njohnston (10)
  5. davidsha (3)
  6. openstack (3)


Generated by MeetBot 0.1.4.