#openstack-meeting: neutron_qos

Meeting started by slaweq at 15:01:20 UTC (full logs).

Meeting summary

  1. RFEs (slaweq, 15:05:12)
    1. https://bugs.launchpad.net/neutron/+bug/1727578 (slaweq, 15:05:40)
    2. ACTION: slaweq will look at https://bugs.launchpad.net/neutron/+bug/1727578 (slaweq, 15:07:24)
    3. https://bugs.launchpad.net/neutron/+bug/1649517 (slaweq, 15:07:44)
    4. https://bugs.launchpad.net/neutron/+bug/1596611 (slaweq, 15:17:22)
    5. https://bugs.launchpad.net/neutron/+bug/1560963 (slaweq, 15:26:20)
    6. https://bugs.launchpad.net/neutron/+bug/1692951 (slaweq, 15:31:25)

  2. Bugs (slaweq, 15:34:43)
    1. https://bugs.launchpad.net/neutron/+bug/1662109 (slaweq, 15:35:13)
    2. https://bugs.launchpad.net/neutron/+bug/1733649 (slaweq, 15:39:10)
    3. https://bugs.launchpad.net/neutron/+bug/1736674 (slaweq, 15:40:55)
    4. https://bugs.launchpad.net/neutron/+bug/1737892 (slaweq, 15:42:51)
    5. https://bugs.launchpad.net/neutron/+bug/1676877 (slaweq, 15:45:50)
    6. ACTION: slaweq check if https://bugs.launchpad.net/neutron/+bug/1736792 is still an issue on master (slaweq, 15:49:41)

  3. Open Discussion (slaweq, 15:55:38)


Meeting ended at 15:57:32 UTC (full logs).

Action items

  1. slaweq will look at https://bugs.launchpad.net/neutron/+bug/1727578
  2. slaweq check if https://bugs.launchpad.net/neutron/+bug/1736792 is still an issue on master


Action items, by person

  1. slaweq
    1. slaweq will look at https://bugs.launchpad.net/neutron/+bug/1727578
    2. slaweq check if https://bugs.launchpad.net/neutron/+bug/1736792 is still an issue on master


People present (lines said)

  1. slaweq (141)
  2. mlavalle (56)
  3. openstack (18)
  4. reedip_ (17)
  5. reedip-holo (9)


Generated by MeetBot 0.1.4.