#openstack-meeting: neutron/servicevm

Meeting started by yamahata at 05:15:41 UTC (full logs).

Meeting summary

  1. current-status (yamahata, 05:16:01)
    1. https://github.com/yamahata/neutron/tree/adv-svc-vm (yamahata, 05:18:53)
    2. https://review.openstack.org/#/c/83055/ (s3wong, 05:22:08)

  2. dividing tasks into smaller ones (yamahata, 05:37:51)
    1. ACTION: yamahata write down the draft of the division in the doc (yamahata, 05:57:46)


Meeting ended at 06:02:27 UTC (full logs).

Action items

  1. yamahata write down the draft of the division in the doc


Action items, by person

  1. yamahata
    1. yamahata write down the draft of the division in the doc


People present (lines said)

  1. yamahata (63)
  2. s3wong (34)
  3. openstack (3)


Generated by MeetBot 0.1.4.