#openstack-meeting-4: nova-bugs-team

Meeting started by markus_z at 10:00:06 UTC (full logs).

Meeting summary

    1. https://bugs.launchpad.net/nova/+bug/1560965 libvirt selects wrong root device name (5 days old) (bauzas, 10:09:58)
    2. ACTION: markus_z Announce the meeting on the ML to get folks on board (markus_z, 10:12:21)


Meeting ended at 10:13:09 UTC (full logs).

Action items

  1. markus_z Announce the meeting on the ML to get folks on board


Action items, by person

  1. markus_z
    1. markus_z Announce the meeting on the ML to get folks on board


People present (lines said)

  1. markus_z (22)
  2. bauzas (15)
  3. openstack (5)


Generated by MeetBot 0.1.4.