#openstack-meeting-3: nova_cells

Meeting started by alaski at 21:00:14 UTC (full logs).

Meeting summary

  1. Testing (alaski, 21:00:50)
  2. Open Reviews (alaski, 21:02:49)
    1. https://etherpad.openstack.org/p/mitaka-nova-priorities-tracking as always (alaski, 21:02:58)

  3. Open Discussion (alaski, 21:06:33)
    1. ACTION: get CERN/Rackspace/GoDaddy to doc their cells + networking use cases somewhere (etherpad most likely) (mriedem, 21:30:55)
    2. https://etherpad.openstack.org/p/cells-networking-use-cases (mriedem, 21:35:27)
    3. https://etherpad.openstack.org/p/cells-networking-use-cases (alaski, 21:35:39)


Meeting ended at 21:43:51 UTC (full logs).

Action items

  1. get CERN/Rackspace/GoDaddy to doc their cells + networking use cases somewhere (etherpad most likely)


People present (lines said)

  1. alaski (83)
  2. mriedem (64)
  3. doffm (32)
  4. melwitt (18)
  5. bauzas (12)
  6. mlavalle (10)
  7. openstack (4)


Generated by MeetBot 0.1.4.