#openstack-meeting-3: nova_cells

Meeting started by alaski at 17:13:15 UTC (full logs).

Meeting summary

    1. ACTION: bauzas write up some cell migration scenarios and commands used (alaski, 17:30:37)

  1. open reviews (alaski, 17:40:50)


Meeting ended at 18:00:30 UTC (full logs).

Action items

  1. bauzas write up some cell migration scenarios and commands used


Action items, by person

  1. bauzas
    1. bauzas write up some cell migration scenarios and commands used


People present (lines said)

  1. alaski (69)
  2. dansmith (63)
  3. bauzas (41)
  4. mriedem (30)
  5. doffm (14)
  6. melwitt (4)
  7. openstack (3)
  8. anteaya (1)


Generated by MeetBot 0.1.4.