#openstack-meeting-3: nova_cells

Meeting started by alaski at 21:01:24 UTC (full logs).

Meeting summary

  1. testing (alaski, 21:02:05)
    1. ACTION: all comment on https://etherpad.openstack.org/p/nova-cells-testing (alaski, 21:24:19)

  2. Open Reviews (alaski, 21:27:51)
    1. https://etherpad.openstack.org/p/newton-nova-priorities-tracking (alaski, 21:27:59)

  3. Open Discussion (alaski, 21:28:45)


Meeting ended at 21:41:47 UTC (full logs).

Action items

  1. all comment on https://etherpad.openstack.org/p/nova-cells-testing


Action items, by person

  1. openstack
    1. all comment on https://etherpad.openstack.org/p/nova-cells-testing


People present (lines said)

  1. alaski (78)
  2. ccarmack1 (43)
  3. melwitt (27)
  4. bauzas (27)
  5. rlrossit (6)
  6. openstack (3)
  7. mriedem (2)


Generated by MeetBot 0.1.4.