#openstack-meeting-3: nova_cells

Meeting started by alaski at 17:00:19 UTC (full logs).

Meeting summary

  1. Testing (alaski, 17:01:06)
  2. Open Reviews (alaski, 17:02:49)
    1. https://etherpad.openstack.org/p/newton-nova-priorities-tracking (alaski, 17:02:55)

  3. Open Discussion (alaski, 17:03:44)
    1. ACTION: alaski add keypair patches to review priorities if someone doesn't beat me to it (alaski, 17:04:29)


Meeting ended at 17:23:39 UTC (full logs).

Action items

  1. alaski add keypair patches to review priorities if someone doesn't beat me to it


Action items, by person

  1. alaski
    1. alaski add keypair patches to review priorities if someone doesn't beat me to it


People present (lines said)

  1. alaski (52)
  2. dansmith (27)
  3. bauzas (27)
  4. mriedem (17)
  5. doffm (15)
  6. melwitt (3)
  7. openstack (3)
  8. belmoreira (1)


Generated by MeetBot 0.1.4.