#openstack-meeting-3: nova_cells

Meeting started by alaski at 17:00:16 UTC (full logs).

Meeting summary

  1. Testing (alaski, 17:01:03)
  2. Open Reviews (alaski, 17:05:13)
    1. ACTION: alaski to file a bug against the docs team on upgrade ordering with cellsv2, dependant on testing of that ordering (alaski, 17:21:38)

  3. Open Discussion (alaski, 17:26:07)


Meeting ended at 17:30:43 UTC (full logs).

Action items

  1. alaski to file a bug against the docs team on upgrade ordering with cellsv2, dependant on testing of that ordering


Action items, by person

  1. alaski
    1. alaski to file a bug against the docs team on upgrade ordering with cellsv2, dependant on testing of that ordering


People present (lines said)

  1. alaski (60)
  2. dansmith (40)
  3. mriedem (24)
  4. melwitt (11)
  5. openstack (3)


Generated by MeetBot 0.1.4.