#openstack-meeting-3: Nova Live Migration

Meeting started by tdurakov at 14:00:17 UTC (full logs).

Meeting summary

  1. ci (tdurakov, 14:03:58)
    1. https://review.openstack.org/#/c/379638 - it seems like the patch isn't merged yet (tdurakov, 14:04:42)
    2. https://etherpad.openstack.org/p/ocata-qa-devstack-plugin (kashyap, 14:14:33)
    3. ACTION: tdurakov to check possibilities for post-copy testing (tdurakov, 14:26:39)
    4. http://lists.openstack.org/pipermail/openstack-dev/2016-November/106949.html (wznoinsk, 14:27:48)
    5. https://etherpad.openstack.org/p/nfv-tests should have some in it on the next meeting (wznoinsk, 14:37:51)

  2. bugs (tdurakov, 14:38:05)
  3. specs (tdurakov, 14:43:52)
  4. open discussion (tdurakov, 14:53:16)


Meeting ended at 14:59:49 UTC (full logs).

Action items

  1. tdurakov to check possibilities for post-copy testing


Action items, by person

  1. tdurakov
    1. tdurakov to check possibilities for post-copy testing


People present (lines said)

  1. tdurakov (63)
  2. pkoniszewski (25)
  3. wznoinsk (16)
  4. kashyap (11)
  5. sfinucan (11)
  6. davidgiluk (7)
  7. raj_singh (6)
  8. openstack (3)
  9. johnthetubaguy (1)
  10. SridharP (1)


Generated by MeetBot 0.1.4.