#openstack-meeting-4: nova notification

Meeting started by gibi at 17:00:56 UTC (full logs).

Meeting summary

    1. AGREED: gibi will write up a list on the etherpad to about the easy transformations and send a mail to the ML (gibi, 17:12:39)
    2. https://review.openstack.org/#/c/321336/ (gibi, 17:18:00)


Meeting ended at 17:36:23 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. gibi (58)
  2. johnthetubaguy (30)
  3. sjmc7 (8)
  4. macsz (8)
  5. openstack (3)
  6. siva_krishnan (2)
  7. pumaranikar (2)
  8. sneti (1)
  9. syjulian (1)
  10. AndChat-140625 (1)


Generated by MeetBot 0.1.4.