#openstack-meeting-alt: nova-scheduler

Meeting started by n0ano at 14:00:34 UTC (full logs).

Meeting summary

  1. Mitaka planning (n0ano, 14:02:16)
    1. https://review.openstack.org/#/c/192260/ (bauzas, 14:16:28)
    2. https://review.openstack.org/#/c/191914/ (bauzas, 14:16:46)
    3. https://bugs.launchpad.net/nova/+bugs?field.tag=scheduler (bauzas, 14:18:13)
    4. ACTION: all to review/comment on https://review.openstack.org/#/c/192260/ (n0ano, 14:25:47)


Meeting ended at 14:34:15 UTC (full logs).

Action items

  1. all to review/comment on https://review.openstack.org/#/c/192260/


Action items, by person

  1. openstack
    1. all to review/comment on https://review.openstack.org/#/c/192260/


People present (lines said)

  1. bauzas (33)
  2. n0ano (24)
  3. edleafe (14)
  4. johnthetubaguy (4)
  5. openstack (3)
  6. lxsli (1)


Generated by MeetBot 0.1.4.